Warning: Css Minimizer Plugin

Post Reply
savandev
Posts: 1
Joined: 12 Nov 2020, 17:22

03 Sep 2021, 16:58

Dear Support,

I have downloaded diamond-ng theme (version 11.0.0), after run npm install, I got this error not

https://drive.google.com/file/d/1L6zUYf ... sp=sharing

merve7
Posts: 808
Joined: 12 Sep 2017, 10:44

08 Sep 2021, 13:34

Hi,
We didn't replicate your issue. Could you send me your package.json file?

Also, maybe look at these links; (https://stackoverflow.com/questions/690 ... plugin-une , https://webpack.js.org/plugins/css-mini ... ck-plugin/)

Best regards,
Merve Özçifçi

Post Reply

Return to “Diamond - PrimeNG”

  • Information
  • Who is online

    Users browsing this forum: No registered users and 3 guests