Angular5

Post Reply
dmund1024
Posts: 23
Joined: 13 Apr 2017, 21:31

31 Jan 2018, 14:48

Which version of Ultima do we need to download so that its on Angular 5 .

paulswan
Posts: 94
Joined: 27 Apr 2017, 08:19

31 Jan 2018, 22:58

Ultima version numbers are now aligned with the Angular version so v5.0.0 is the one you need.

Post Reply
  • Information
  • Who is online

    Users browsing this forum: No registered users and 1 guest